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Lesson 1: Introduction to Word 
 

Purpose 
This workshop will teach you essential skills for writing research papers and conference posters, and for 
collaborating in groups. 
 
Prerequisites 
No prerequisites are required to start this lesson. 

 
Open File 
1. Open Microsoft Word and find the example file we will be using.  The file is located in the cluster 

server on BarchardsLab, in the Lab Meetings and Training folder, in the Workshops on Word folder.  
The file is called Workshops on Word Example #.doc  Pick the newest version of the file, with the 
largest number. 

2. Save the file to your desktop, so you don’t accidentally save any changes in the BarchardsLab folder.  
At the end of the workshop, you will delete this temporary file. 

 
Search and Replace 
Search and replace is one of the most useful and powerful features in any computer program.  Here, we 
will replace Levels of Emotional Awareness Scale with LEAS.  We will keep the full length version for 
the first appearance in the abstract, introduction, and conclusion, where the abbreviation gets explained, 
but otherwise we’ll shorten it. 
1. Find first instance of Levels of Emotional Awareness Scale and highlight. Press Ctrl+C to copy 

(Levels of Emotional Awareness Scale). Then highlight the entire document that you want the 
replacement to effect.  For this workshop we will want to highlight everything from the abstract to the 
conclusion. 

2. Then press Crtl+H to bring up the replace window, or at the top toolbar choose Edit / Replace, and 
choose the Replace tab. 

3. Enter (Levels of Emotional Awareness Scale) for find what, and LEAS for replace with. Then click 
on replace all. 

4. Find the first appearance of the LEAS in the abstract, introduction, and conclusion and highlight. 
Then press Crtl+V to paste Levels of Emotional Awareness Scale over LEAS. 

 
Page Breaks 
The references and tables should start on new pages. 
1. Click in document where you want the page break. 
2. Then at the top click on Insert / Break. A window will pop up 
3. Choose “page break”, and then click OK. The page break will then be inserted. 
4. Now add page breaks before the references, table 1, and table 2, so three in total. 
 
Headers and Footers 
Now we’ll insert a header.  APA format requires a header on every page. 
1. At the top click View / Header and Footer.  You will now see the document grayed out with the 

header in focus, with a flashing cursor. 
2. In the top toolbar at the far right is the alignment setting. Click on the right align setting. 
3. Type “LEAS Factor Analysis” in the header and then on the Header and footer toolbar click on the 

“#” to add the page number, then click Close. The header will now be added to the top of each page 
with a corresponding page number. 

4. For a footer, click on the header and footer toolbar button that is 3rd from the close button on the right 
called “switch between header and footer”. The document will jump to the bottom of the page and 



now say “footer”. Insert appropriate text and align left, in this case we will use “LEAS Factor 
Analysis” 

 
Track Changes 
Track changes is an extremely useful function if you are working with other people or you are giving 
someone feedback. 
1. There are numerous ways to turn on track changes, the easiest is to press Crtl+Shift+E, at the very 

bottom of the word document window you will see the grayed out “TRK” turn black to indicate that 
track changes is on. 

2. Highlight the instructions at the top of the document and delete. A box will appear in the right margin 
stating what has been deleted.  If the text has a line through it instead of the box appearing in the right 
hand margin, go to the top toolbar and click on View / Print Layout to change the view, this will make 
the boxes appear in the right hand margin. 

3. Press Crtl+Shift+E again turning track changes off. And click on the change you want to delete. 
4. At the top toolbar just below the Table menu will be a picture of a folder with a red X. Click on that 

and choose Reject Change / Delete Comment, the instructions will reappear. 
5. Turn off track changes by pressing Ctrl+Shift+E 
 
Hide/Show Function 
Turn on Show Function to notice differences in formatting within this document.   
1.   There are two methods to turning on “show function” or “formatting marks” as they are also called. 

The first method to do this can be done by clicking on the backwards looking P button above.  In the 
second row of the toolbar at the top is where it can be found.  If you look just below “help” and to the 
right and you will see right next to the zoom dropdown.  Simply click on the button to show 
formatting.  Click on the button again to turn off the formatting marks for now. 

2.   The second way to turn on the formatting marks can be done via the Tools menu at the top toolbar.  
Click on Tools / Options If Options is not visible when you click on Tools, just click on the little 
down arrow to expand the menu.  After opening Options click on the View tab.  Midway down you 
will see a heading marked “formatting marks”, Click on the tick box next to All and then click Ok at 
the bottom of the window.  You will notice that the formatting marks are on again like they were with 
step 1. 

3.    Now compare some formatting on this page, in particular, notice the difference between the indent 
below hide/show function and double space below.  You can see above that the tab was created using 
the space bar which leaves dots          see        dots.  Below however there are no dots so it was done 
via the tab button.  Also notice the numbers in this part of this workshop were done with the spacebar, 
where the rest of the workshop was done with auto formatting. 

 
Double Space 
Now we’ll double space everything except the tables and remove the extra lines between sections. 
1. Highlight area you want double spaced. Then right click on the highlighted area and choose 

“paragraph” The paragraph window will appear. 
2. Click on the Indents and Spacing Tab. Two-thirds of the way down you’ll see the heading “spacing”. 

Just below and to the right you’ll see the “line spacing” drop-down menu. Click on the drop-down 
and choose “double” then click Ok for the paragraph menu. The paper will now be double spaced 

3. Delete any extra lines of space by using the delete or backspace key where extra lines occur. 
 
Changing Margins 
1. Go to File, then Page Setup 
2. Select the Margins tab 
3. Change the margins to the desired amount  



If the margins are given in centimeters, millimeters, points, or picas then you will need to change this to 
inches. To do this: 
1. Click on Tools then select Options. 
2. Select the General tab. 
3. In the Measurement Units box select Inches from the drop-down menu 
4. Click OK 
 
Tables 
Now we’ll create a Table. 
1. Click at the end of the document area in document where you want the new table. 
2. On the top toolbar click Table / Insert / Table. The table properties window will pop up. We need 20 

rows plus an extra row to label the row and 2 columns. Enter 21 rows and 2 columns then click Ok. 
3. The table will now appear, above it label the table “Table 3”. Below that enter the name of the table 

in italics, we’ll use the name “Means of 20 Items” 
4. Now we need to label the columns. In the first column, first row box enter the label, in this case we 

will use “Item” and in the second column, first row enter the label for, use “Mean” 
5. Choose appropriate alignment for the table, we’ll use centered.  Do this by highlighting the table and 

then in the top toolbar clicking on the “centered” alignment button. 
6. For the Items, enter numbers 1-20 in the cells of column one, and enter the Means in column two. For 

the means, simply enter twenty numbers between 1-100. 
 
Ruler 
Making rule visible, and inserting tabs. 
1. To make the rule at the top of the document visible or not, click on View / Ruler.  If ruler isn’t visible 

in the drop-down menu, click on the down arrow to expand the View menu.  Now make the ruler 
visable again.   

2. Now we’re going to insert a new tab to use.  On the Example file we’re going to create a very 
unnatural tab.  With your mouse pointer go up to the ruler and click and hold the left mouse button 
and drag is across to somewhere between the 1 and the 2, you’ll notice that there is a little L looking 
bracket in the ruler to mark your tab.  Now pick a point in the example file and hit the tab key.  You’ll 
notice that the text will tab over to align with the tab you just made.  To remove this tab, simply click 
and hold on that little bracket and drag it down off the ruler. 

 
Hanging Indent 
Insert a hanging Indent 
1. Highlight area you want to have the indent, for this workshop we will highlight the abstract. 
2. At the top of the document is the horizontal ruler, if ruler is not visible, click on View / Ruler.   On 

the bottom left hand corner of the ruler there is a triangle for the hanging indent, click on the triangle 
and slide it to where you want the hanging indent, release mouse button.  This is ideal to use when 
working on reference lists or if you want a hanging indent for a list of items.  Now go to the example 
file and work on using the indents to get the hang of how they work. 

3. It’s also possible to use indents to make the first line of a paragraph indent like a tab.  To do this, 
highlight the area you want to indent and then go to the horizontal ruler again, only this time click on 
the top triangle, moving it to the right to create an indent.  Again, do this a few times within the 
example document to get used to it. 

4. APA format requires all quotes of 40 or more words to be put into a block quotation, that is, it’s 
margins are larger on both sides of the entire quotation.  We will now practice this on the Participants 
section of the example document.  Highlight that paragraph and then move your mouse back up the 
ruler.  On the left side of the rule click on the small rectangle below the two triangles and move it in 
about half an inch.  After doing that, move to the right side of the ruler where you see a single 
triangle.  Click on the triangle and move it left about half an inch, and there you go, block quotation. 



Deleting the Temporary File 
Now that you have finished this workshop we’ll delete the temporary file. 
1. Minimize all open windows to access the desktop 
2. Right-click your saved file 
3. Select Delete 



Lesson 2: Introduction to Word Tables 
 

Purpose 
In this workshop, you will learn how to create and edit tables.  Tables are essential for presenting research 
results, and so a good understanding of tables is very helpful to a researcher. 
 
Prerequisites: 
You should have successfully completed Lesson 1: Introduction to Word, before attempting this lesson. 
 

Part 1: Creating a Table in Microsoft 
 
Creating a New Table 
1. Open a Word file 
2. Click on the Table menu 
3. Click on Insert from the drop-down menu 
4. Click on Table from the side menu 
5. A box will appear. Indicate that you want 5 columns and 4 rows 
6. Click OK 
 
Moving between cells in the Table 
There are two ways to move between cells in a table. 
 
Method 1: Tab key 
1. Click inside the first cell in the first row. 
2. Hit the tab key.  This will move you to the next cell. 
3. Hit the tab key again.  This will move you to the next cell. 
4. Keep hitting the tab key.  You will see that you have moved to the end of the first row, and now 

started on the second row. 
 
Method 2: Arrow keys 
1. Click inside the first cell in the first row. 
2. Hit the right arrow key.  This will move you to the next cell. 
3. Hit the down arrow key. This will move you to the new row. 
4. Hit the left arrow key.  This will move you to the first cell in the second row. 
Using the arrow keys is faster than using the tab key, if you are entering numbers into a table, because 
you can hold the piece of paper in one hand, and then use your right hand to type numbers and hit the 
arrow keys 
 
Adding Content to a Table 
1. In the first row using the tabs key, enter the numbers 18, 17, 13, 4, 21 
2. In the second row using the tabs key, enter the words mom, dad, brother, sister, aunt 
3. In the third row this time using the right arrow key enter the numbers 5, 7, 8, 9, 3 
4. In the fourth row again using the arrow key enter the numbers 3, 6, 9, 2, 0 
 
Selecting a Row 
1. Move the cursor in front of the fourth row 
2. When the cursor turns into a white arrow click to select the row 
3. Click on the Format Menu 
4. Click on Font from the drop-down menu 
5. Scroll down and select 14 from the font size menu 
6. Select Sky Blue from the Font Color menu 



7. Click OK 
 
Inserting Rows 
1. Select the last row 
2. Click on the Table menu 
3. Click on Insert from the drop-down menu 
4. Click on Rows Below from the side-menu. You should now have a new row at the bottom of the 

table. 
 
Selecting a Column 
1. Drag the cursor to the top of the third column 
2. Select the column when the cursor turns into a black downward arrow 
3. Click on the Format menu 
4. Click on Font from the drop-down menu 
5. Click on Bold from the Font Style menu 
6. Click on Words Only from the Underline Style menu 
7. Select the color Pink from the Underline Color menu 
8. Click OK. You will now see that all of the content from the third column is a different color, size and 

font style and underlined. 
 
Inserting Columns 
1. Select the first column 
2. Click on the Table menu 
3. Click on Insert from the drop-down menu 
4. Click on Column to the Left from the side menu. You should now have a new column inserted to the 

far left of the table. 
 
Applying Changes to the Cell Content 
There are two methods to apply changes to the content of a cell. Although the process of both methods are 
different, the results are exactly the same.  Meaning when Method 1 is completed and Method two is 
completed you will see that the changes that have been applied to the content of the cells will be identical. 
 
Method 1: Selecting 
1. Move the cursor in front of the “Sister” cell 
2. Once the cursor turns into a black diagonal arrow left click to select the entire cell 
3. Click on the Format menu 
4. Click on Font from the drop-down menu 
5. Select the Text Effects tab 
6. Select Sparkle Text from the Animation menu 
7. Click OK. The applied changes to the content of the cell, namely the word Aunt, should have sparkles 

in and around the word but not throughout the entire cell. 
 
Method 2: Highlighting 
1. Highlight the word Aunt but do not select the entire cell 
2. Click on the Format menu 
3. Click on Font from the drop-down menu 
4. Select the Text Effects tab 
5. Select Sparkle Text from the Animations menu 
6. Click OK 



The applied changes to the content of the cell, namely the word Aunt, should have sparkles in and around 
the word but not throughout the entire cell. Notice that even though the changes to both words “Aunt” and 
“Sister” were applied differently, once each method was completed the changes were identical. 
 



Copying, Inserting and Deleting a Column 
1. Select the first column 
2. Press Ctrl + C 
Doing this will save time by copying an already existing column in the table to create a new column 
instead of inserting a new column from the Table menu. 
3. Click to the right of the first row 
4. Press Ctrl + V 
The previously copied column should have been pasted to create a new column at the end of the table. 
5. Select the first column 
6. Press the Backspace key 
This first column is no longer needed because it has been copied and pasted to another part of the table. 
 

Part 2: Formatting a Table 
 
Moving Cell Content 
There are two ways to move the content from one cell into another cell. 
 
Method 1: Selecting 
1. Select the first cell from the first row 
2. Simultaneously left Click and drag the number 18 to the third cell of the first column. Do not left 

click without dragging the number because the cell will no longer be selected. 
You will now see that the number 18 has replaced the original content of the third cell in the first column. 
You want to avoid accidentally doing this in the future and instead move content between cells using the 
second method. 
 
Method 2: Highlighting 
1. Highlight the word “Dad” but do not select the entire cell 
2. Left click and drag the mouse to the right 
This second method preserves the original content of the cell and allowed for both words within the cell. 
 
Changing the Width of Columns 
There are two ways to change the width of columns. 
 
Method 1: Double-headed arrow 
1. Select the third column 
2. Move the cursor to the right border of the third column so the double-headed arrow appears 
3. Once the double-headed arrow appears left click and drag the mouse past the “t” in the word “Sister” 

from the next cell. You will now see that the third column has widened. 
 
Method 2: Table Properties 
1. Click on the first cell of the first row 
2. Click on the Table menu 
3. Click on Table Properties from the drop-down menu 
4. A box will appear. Select the Column Tab 
5. Click on Next Column (the second column should be selected) 
6. Check the Preferred Width box. 
7. Indicate .8" by clicking on the downward arrow that is directly to the right of the preferred width box. 
8. Click OK. The second column’s width has been decreased using the Table Properties menu. 
 
Changing the Height of Rows 
There are two ways to change the height of rows. 



Method 1: Double-headed arrow 
1. Click on View 
2. Click on Web Layout from the drop-down menu 
3. Select the first row 
4. Move the cursor directly below the first cell so the double-headed arrow appears 
5. Once the double-headed arrow appears drag the dashed line below the word Mom. The height of the 

first row is much larger now. 
 
Method 2: Table Properties 
1. Click on the first cell of the first row 
2. Click on the Table menu 
3. Click on Table Properties from the drop-down menu 
4. A box will appear. Select the Row Tab 
5. Click on Next Row until the fourth row is selected 
6. Check the Specified height box and scroll up to .5 
7. Click OK. The fourth row should be largest row. 
 
Changing the Width of the Table 
There are two ways to change the width of the table. 
 
Method 1: Double-headed arrow 
1. Press Ctrl + A 
2. Move the cursor behind the first row 
3. Move the cursor until the double-headed arrow appears 
4. Left click and drag the dashed line until the table is widened by one inch 
 
Method 2: Table Properties 
1. Click in the first cell of the first row 
2. Click on the Table menu 
3. Click on Table Properties from the drop-down menu 
4. A box will appear. Select the Table Tab 
5. Check the Preferred Width box 
6. Indicate a width of 5.0” 
7. Click OK 
This step is useful to fit the table on one page when it has become too large. 
 

Part 3: Converting 
 
Adding Content to a Text 
1. Open a new Word document. 
2. Begin to enter the data from exactly where the cursor is flashing when the document is opened 
3. Using the tabs key enter 1, 1, 1, 3, 8, 6, 12 
4. Press Enter 
5. Using the tabs key enter 5, 5, 5, 5, 9, 24, 5 on the following line 
6. Press Enter 
7. Using the tabs key enter 8, 8, 86, 4, 2, 3, 58 on the third line 
 
Converting Text to Table 
1. While still working on the document Press Ctrl + A 
2. Click on the Table menu 
3. Click on Convert from the drop-down menu 



4. Click on Text to Table from the side menu 
5. Select Tabs from Separate Text at menu 
6. Click OK 
Converting Text to a Table is useful when the contents of a table have been copied from somewhere else, 
such as online, another document or from a different program. 
 
Converting Table to Text 
1. Click anywhere inside the table 
2. Click on the Table menu 
3. Click on Convert from the drop-down menu 
4. Click on Table to Text from the side menu 
5. Select Tabs from Separate Text with menu 
6. Click OK 
Converting a Table to a Text is useful when the table is no longer needed. When the table’s formatting 
has become messy and it needs to be eliminated then Converting a Table to a Text is also useful. 
 



Lesson 3: Formatting SPSS Tables in Word 
 
Purpose 
The purpose of this workshop is to teach you how to format Tables in Microsoft Word.  We’ll take a table 
from SPSS and format it. 
 
Prerequisites 
You should have successfully completed Lesson 1: Introduction to Word and Lesson 2: Introduction to 
Word Tables, before attempting this lesson. 
 
Example 
The table you are going to construct is somewhat complicated.  So, before you start creating this table, we 
want to show you what it will look like when you are finished.  The example table is on the cluster server. 
Click on BarchardsLab / Lab Meetings and Training / Workshop on Word Factor Analysis Table 
Example Ending Point 1.doc 
Look at this table before you begin. 
 

Part 1: Rounding the Numbers 
 

Purpose 
We are going to be creating a table in Microsoft Word, where each number shows two decimal places.  
However, Microsoft Word cannot round numbers.  So, first we are going to copy the numbers from Word 
into Excel.  Then we will round the numbers in Excel.  And finally we will copy them from Excel into a 
new Word file. 
 
Copying the Tables from Word to Excel 
1. First you need to open the Word Document that has the SPSS results of a factor analysis.  This file 

has the communalities table, the pattern matrix table, and the correlation table. To open this file, open 
a Microsoft Word.  Click on File / Open.  Click on Barchards Lab / Lab Meetings and Trainings. 
Open the file called Workshop on Word Factor Analysis Table Example Starting Point 1.doc 

2. We are going to copy the tables from the Word file into Excel.  To do this, we now need to open a 
blank Excel spreadsheet.  Open a new Excel spreadsheet. 

3. Switch back to Microsoft Word example starting point 1.doc file, and select the first table. Copy the 
table, and paste it into Excel on cell A1. 

4. Next we will delete the material that isn't needed. In Table 1, select column B, right click, and click 
delete. 

5. Delete the last row of the table, which says Extraction method: principal component analysis 
6. Now switch back to Microsoft Word and copy the second table into Excel. Put it underneath the 

previous table. 
7. In Excel, delete the last three rows of Table 2. To do this, select the row, right click, and click delete. 
8. Now switch back to Microsoft Word and copy the third table into Excel. 
9. In Excel, delete the last two rows of Table 3. 
 
Rounding to 2 Decimal Places 
Next we want to format the tables so that they only show 2 decimal places. 
1. Select all three tables 
2. Click Format / Cells. 
3. Under Category, click on Number. 
4. For Decimal Places, select 2. 
5. Click OK. 
 



Copying the Tables from Excel to Word 
We are going to copy the tables from Excel into a new Word File. 
1. Open a new Word file. 
2. Insert a couple of blank lines at the top of the file, to give yourself a bit of space above the table you 

are going to paste. 
3. Switch back to Excel and copy the first table, the Communalities Table. 
4. Switch back to your new Word document and paste this table into Word. 
5. Repeat this process with the remaining two tables, copying and pasting them from Excel into your 

new Word document.  Leave a couple of spaces between the tables when you are pasting. 
 

Part 2: Assembling Content in Word 
 

Purpose 
We are going to use the Communalities Table, the Pattern Matrix Table, and the Correlations Table from 
part 1 and format them into a single table. 
 
Cleaning up the Pattern Matrix Table 
1. We will start working on the Pattern Matrix Table.  This will be the center of our table.  Locate this 

table. 
2. We are going to delete any extra columns that you accidentally copied from the excel worksheet. To 

do this, select the extra columns. Then right click and click Delete. 
3. Delete any extra rows that you accidentally copied from the excel worksheet.  Select the extra rows, 

right click, and click Delete. 
4. Some of the information that occurs in the first four rows is not needed, and some of it is needed but 

it is in the wrong format.  Therefore, we will delete the first four rows, starting with the row that says 
“Pattern Matrix” and ending with the row that says “Component”. To do this, select these four rows. 
Then right click, and click Delete Cells / Delete entire row. 

 
Inserting a New Column to the Pattern Matrix Table. 
We are going to add a column to the Patten Matrix Table where the content of the Communalities Table 
will be pasted. 
1. To add a column, select the last column in the Pattern Matrix Table. 
2. Click on Table / Insert / Columns to the Right. In the event that there are two columns instead of one 

delete the last one by selecting the column. Then right click / Delete Column. 
3. Label this column h2 which is the symbol for communality. 
4. To get the superscript, select the 2, and click on Format / Font. 
5. Under Effects select Superscript. 
6.  Click OK. 
 



Copying and Pasting the content of the Communalities Table into the Pattern Matrix Table 
Next we are going to copy the content of the Communalities Table and paste them into the 
appropriate cells in the new column of the Pattern Matrix Table. 
1. To do this, select the communalities in the first table (just the numbers) and copy. 
2. Left click underneath the h2 cell and select the rest of the column. 
3. Next paste the numbers from the Communalities Table into the column. You will now see the h2 

column contains the content of the Communalities Table in the Pattern Matrix Table. 
 
Inserting a Row and Labeling the Pattern Matrix Table 
With the Communalities Table being added to the Pattern Matrix Table we can now insert a new 
row at the top of the Pattern Matrix Table. 
1. To add a row, select the very top row of the table. 
2. Click on Table / Insert / Rows Above. 
3. In the first cell of the first row type the word “Pattern Matrix”. 
4. In the second cell of the first row type the word “Factor”. These titles will indicate where the Pattern 

Matrix Table begins. 
 
Inserting rows for the Correlations Table into the Pattern Matrix Table 
We will add new rows to the Pattern Matrix Table where the content of the Correlations Table will be 
pasted. 
1. To add these rows, first select the last row in the Pattern Matrix Table. 
2. Then click on Table / Insert / Rows Below. 
3. Next copy and paste that new row to get a total of 7 new rows. To do this select the first row, then 

Right click / Copy. 
4. Click right below the table, Right click / Paste by Appending Table. Continue to do this until a total 

of 7 rows have been copied. 
5. Leave the first inserted row blank and in the first cell of the next row type “Inter-Factor Correlations”. 
6. In the cell to the right of “Inter-Factor Correlations” type the word “Factor”.  These titles will indicate 

where the Correlations Table begins. 
 
Pasting the Correlations Table into the Pattern Matrix Table 
We will paste the content of the Correlations Table where the new rows were created in the Pattern 
Matrix Table. 
1. Go to the Correlations Table and select the main body of the table. This begins with the word 

“Component” to the end of the numbers.  Copy this 5x5 area. 
2. Paste this material into the main table, in the 5x5 area directly below the “Inter-Factor Correlations” 

title. 
3. Replace the word “Component” with “Factor”. 
4. To right justify the word “Factor”, first select the word “Factor”. 
5. Next click on Format / Paragraph /. 
6. Select the Indents and Spacing tab. 
7. Next to Alignment click on Right / OK. The word “Factor” should now be aligned with the numbers. 
 



Part 3: Formatting 
 
Purpose 
The last step is to format our new combined table. 
 
Deleting Extra Tables 
Now that all the content has been added to the Pattern Matrix Table, the original tables are no longer 
needed. 
1. To delete the extra tables at the top and bottom, select each table and hit Backspace. 
2. The only table remaining should be the Pattern Matrix Table. 
 
Changing Font 
1. Select the Pattern Matrix Table. 
2. Go to Format / Font. 
3. Under Font select Times New Roman and font size 12. 
4. Click OK. 
 
Search and replace to remove leading zeros 
There are 0’s before the decimals in the numbers.  These zeros are not needed.  Therefore, we are going to 
replace 0. with . (yes, a period). 
1. To do this click on Edit / Replace. 
2. In the Find What box type 0. 
3. In the Replace With box type . 
4. Click on Replace All. You should have _____ replacements. 
 
Search and replace for subtask names 
The publishers of the MSCEIT refer to the subscales of the MSCEIT as SS in their data file.  However, in 
the publications, these are referred to as Tasks.  Therefore, we are going to replace SS_ with Task 
1. Click on Edit / Replace. 
2. In the Find What box type SS_ 
3. In the Replace With box type Task (with a space after the word Task). 
4. Click on More towards the left corner of the Find and Replace pop-up box. 
5. Select “Match Case”. 
6. Click on Replace All and close the Find and Replace box. You should have _____ replacements. 
 
Adjusting Table Width 
We are going to adjust the column width so the table is well-balanced and each scale fits on a single line. 
IT IS VERY IMPORTANT to follow the directions precisely or this will not work. 
1. Move the cursor on top of the first column and when the cursor turns into a black arrow click to select 

the column. 
2. Move across and select the rest of the columns in the same fashion until the entire table is selected. 
3. Click on Table / Table Properties. 
4. Select the Table tab. 
5. For the Preferred Width type 5.5 inches / OK. Your entire table should now be the width of 5.5 

inches. 
 
Adjusting Column Width 
Now we are going to adjust the width of the columns within the table. 
1. Select the first column as described in step 6. 
2. Click on Table / Table Properties. 
3. Select the Column tab. 



4. For Preferred Width type in 2.0 inches. 
5. Click on Next Column. This last step should take you to the next column. 
6. This time for Preferred Width type.53 inches and click on Next Column. 
7. Repeat step 6 until you have adjusted the column width for columns 3-6. 
8. When column 6 has been adjusted close the Table Properties window. 
 
Adjusting Row Height 
We are going to adjust the column width so it is well-balanced and each scale fits on a single line. IT IS 
VERY IMPORTANT to follow the directions precisely or this will not work. 
1. Select the first row of the table in the following way: Move the cursor to the left of the first row and 

when the cursor turns into a white arrow click to select the row. 
2. Click on Table / Table Properties 
3. Select the Row tab. 
4. For Specified Height type .19 inches 
5. Click on Next Row. 
6. Repeat step 5 until you have completely adjusted the row height for the entire table. 
7. When the first row becomes selected close the Table Properties window. The height of the entire table 

should be shorter once the height of the rows has been adjusted. 
 
Merging Cells 
Now we will merge cells together to make nice column headings.  It is very important to adjust the height 
and width of the table before merging cells.  Otherwise formatting problems will occur. 
1. On the first row of the table, select the word “Factor” and the three cells next to it. 
2. Merge these cells by going to Table / Merge Cells. 
3. Select the word “Factor” and click on Format / Paragraph. 
4. Select the Indents and Spacing tab. 
5. Next to Alignment click on Centered / OK. You will see the word “Factor” centered within the 

merged cells. 
6. Select the four cells to the right of “Inter-Factor Correlations” and merge them. 
7. Repeat steps 2-5. You will see the word “Factor” centered within the merged cells. 
 
Formatting Factor Numbers 
In statistics, we number our factors.  But we always use whole numbers.  Therefore, we are going to 
remove the decimal places for the factor numbers, so it says Factor 1, 2, 3, 4, not Factor 1.0, 2.0, 3.0, 4.0. 
1. Locate the three places throughout the table where these numbers occur under the word “Factor”. 
2. Remove the decimals 
3. Center the numbers 
 
Decimal Align 
1. Select the numbers in the middle of the Pattern Matrix. 
2. Left justify these selected numbers. 
3. Click on Format / Tabs. 
4. In the Tab stop position box type .1 
5. Under Alignment select Decimal / Set. This will make all the decimal points line up nicely. 
6. Repeat this process with the Correlation section of the table: left justify and then add decimal align. 
 
Erasing Borders 
In the final step of formatting we will create borders. First, we will erase any table borders that are there, 
and then we will add new table borders. 
1. Select the entire table (by selecting all columns or all rows). 
2. Under the Format menu, select Borders and Shading 



3. Under the Borders tab, select Setting None. In the Preview section on the right, you will see that there 
are no borders anymore. 

4. Click OK.  Your table now has no borders. 
 
Adding Borders 
Now we will add the borders required by APA formatting 
1. First we will add a border along the top of the table.  Select the first row. 
2. Click on Format / Borders and Shading. 
3. Click on the Borders tab. 
4. Under Style, select the very first line style, which is a solid line. 
5. In the Preview section, use the buttons to add a border along the top of the table. 
6. Click OK. 
7. Repeat these steps to add borders in the two additional locations: In the Pattern Matrix: under the 

second row, and under the word “Factor”. 
8. In the Correlation Matrix, add borders in four locations: across the top of the row that says Inter-

Factor Correlations, under the word “Factor”, under the second row and at the bottom of the last row. 
 
Creating a Title for the Table 
Insert the following words ABOVE the table. 
1. Type Table 1. 
2. Underneath that type Factor Pattern Matrix and Matrix of Inter-Factor Correlations for the Eight 

Subscales of the MSCEIT 2.0. 
3. In APA format, the title of a table should be in italics.  Therefore, put the second line in Italics. 
 
Checking Your Work 
1. Compare your finished table to the example table that you looked at, at the very beginning of this 

workshop.  If your table does not look IDENTICAL to that one, try to fix your table.  If you can’t 
make your table look like the example table, ask for help. 



Lesson 4: Creating a Booklet 
 
Purpose 
To create a booklet (such as for a conference program) 
 
Prerequisite 
You should have successfully completed Lesson 1: Introduction to Word, Lesson 2: Introduction to Word 
Tables, and Lesson 3: Formatting SPSS Tables in Word before attempting this lesson. 
 
Creating a Booklet 
1. Select “File” from the toolbar 
2. Open “Page Setup” from the drop down menu 
3. Make sure the “Margins” tab is open 
4. Under the “Pages/Multiple Pages” setting choose “Book Fold” from the drop down menu 



Lesson 5: APA Format for Tables 
 

Purpose 
Tables are an efficient clean way for a researcher to present a large amount of data in a small amount of 
space. Tables should be used in moderation though as to not fragment the paper and save money with 
publishing since tables are more expensive to set in type. Putting the information into a table makes every 
much more clear, even though it can take a considerable amount of time. Here are some guidelines for 
creating tables. The following are the guidelines for creating tables in APA format from the Publication 
Manual of the American Psychological Association. 
 
Prerequisites 
You should have successfully completed Lesson 1: Introduction to Word, Lesson 2: Introduction to Word 
Tables, and Lesson 3: Formatting SPSS Tables in Word, and Lesson 4: Creating a Booklet before 
attempting this lesson. 
 
Example 
Refer to Example 5.1 on the next page to see a APA formatted table 
 
Describing tables within the text 
1. Tables are to be used to supplement the text 
2. Do not restate everything in the table within the text, if you do the table is not needed. 
 
General Rules 
1. Identical columns or rows should not appear in two or more tables, try to combine data into one table. 
2. Label tables with Arabic numbers as they appear in the text. Ex: Table 1, Table 2, Table 3 … 
3. Every table needs to have a clear and distinct title 
4. Headings are used to clarify the logic you use when designing a table. They identify the columns of 

data below them. 
a. Can use standard abbreviations and symbols for non-technical terms and statistics 
b. Heading should not be many more characters in length than the widest entry of the column it 

spans.  
5. The leftmost column often called the stub column usually contains/lists major independent variables. 
6. If possible carry all comparable values to the same number of decimal places. 

a. Do not change the unit of measure or the number of decimal places within a column 
7. If a cell cannot be filled due to the data being not applicable leave it blank, if it cannot be filled due to 

data not being reported or obtained put a dash in the cell and explain the use of the dash in a general 
note. 

 
Notes in tables 
1. General note:  explains information relating to the table as a whole 

a. Designated by the word note, in italics, followed by a period   Note. 
2. Specific Note:  refers to a specific column, row, or entry. 

a. Designated by subscript letters beginning with a. 
3. Probability note:  indicates the results of tests of significance 

a. Designated by asterisks ex: * p < .05 
4. Notes are placed below the table, beginning with general notes followed by specific notes and finally 

probability notes. 
a. Placed flush left on the page 

 
 
 



Lines 
1. Do not use vertical lines and use as few horizontal lines as possible.  Use blank white space in place 

of horizontal lines 
2. For clarification, use a horizontal line of blank space after every fourth or fifth line. 
 
Size 
1. Tables should fit within the page without having to turn the page to the side, landscape. Although if 

necessary you can set the table up landscape. 
2. Always allow at least 3 characters of space between columns 
 
Example 5.1 
Let’s see some information that would be better presented in a table. This is direct from the APA manual.  
 

The mean final errors (with standard deviations in parentheses) for the Age X level of 
difficultly interaction were .05 (.08), .05 (.07), and .11 (.10) for the younger participants 
and .14 (.15), .17 (.15) and .26 (.21) for the older participants at low, moderate, and high 
levels of difficultly, respectively. 

 
In this paragraph we have a lot of data that will come across more clearly if we were using a table 
to show it. This is what the table would look like. 
 

Table Example       
       
       
       

Table X       
       
Error Rates of Older and Younger Groups   

       
   Standard   

Level of Mean Error Rate deviation Sample Size
Difficulty Younger Older Younger OlderYoungerOlder
       

Low .05 .14 .08 .15 12 18 
       
Moderate .05 .17 .07 .15 15 12 
       
High .11 .26 .10 .21 16 14 

 



Lesson 6: Creating Figures Using Microsoft Word 
 

Purpose 
This workshop will teach you essential skills for creating figures for research papers and conference 
posters. 
 
Prerequisite 
You should have successfully completed Lesson 1: Introduction to Word, Lesson 2: Introduction to Word 
Tables, and Lesson 3: Formatting SPSS Tables in Word, Lesson 4: Creating a Booklet, and Lesson 5: 
APA Format for Tables before attempting this lesson 
 
View the Drawing Toolbar 
1. Click on View and drop down to Toolbars. 
2. Click on Drawing.  Make sure Drawing box is checked.  The Drawing toolbar will then appear on the 

bottom of the screen beginning with the word Draw.   
 
Create Circles 
1. Double-click on the oval on the Drawing toolbar located seven buttons from the left.  Double-clicking 

will keep the button remaining active until another function is performed.  The words “Click and drag 
to insert an AutoShape” will appear at the bottom of the screen and the words “Create your drawing 
here” will appear in the center of the screen. 

2. Click on your screen and a circle will appear.  Click again for a second circle.  (You may click as 
many times as you like to create many circles, however, we only need 2 for this workshop.) 

3. Drag mouse along the bottom shaded line of the canvas, right click, and drag line to increase drawing 
canvas to the length of the page.  

 
Aligning Circles 
1. Highlight both circles by clicking on one of them, holding down the CTRL key and clicking on the 

second one. 
2. Click on the Draw button, point to Align or Distribute and click on Align Center.  Make sure the 

Relative to Canvas button is checked. 
3. Click on the Draw button, point to Align or Distribute and click on Distribute Vertically.  Your circles 

should now be centered on the page. 
 
Creating Rectangles 
1. Click on the rectangle button on the Drawing toolbar located six buttons from the left.   
2. Now click on the screen.  A square box will appear bordered by 8 small white circles and 1 green 

circle. 
3. Resize the square shape into a rectangle by dragging the left middle white circle to the left. Then drag 

the middle bottom white circle upwards until a rectangle is formed. 
4. Click CTRL + C to copy the rectangle. 
5. Click CTRL + V six times to make 4 more rectangles.  
 
Aligning Rectangles to Canvas 
1. Highlight all 5 rectangular boxes by clicking one of them, holding down the CTRL key and clicking 

on the rest. 
2. Click on the Draw button, point to Align or Distribute and click on Align Right.  Make sure the 

Relative to Canvas button is checked. 
3. Click on the Draw button, point to Align or Distribute and click on Distribute Vertically.  Your boxes 

should now be evenly spaced and right justified.  
 



 
 
Creating Guidelines to Center Rectangles and Arrows to Circles 
 
Red Circle Guidelines 
1. Click on the oval button on the Drawing toolbar and then click on drawing canvas.  A new circle 

should appear.  
2. Enlarge the new circle about 1/8 of an inch bigger than the original.   
3. Right-click to open menu, and point to Format Autoshape.  Click on Colors and Lines and change the 

line color to a red color to distinguish this circle as a guideline circle. 
4. Click on Draw button, point to Order, and click on Send to Back.   
5. Center the red circle over the black circle.  (Increase Zoom at top of page to 500% to make sure it is 

centered.) 
6. Highlight red circle, click CTRL + V to copy and paste another red circle. 
7. Center new red circle over the other black circle. 
8. Click on Draw button, point to Order, and click on Send to Back.  
 
Blue Center Guidelines 
1. Click on Line button on Drawing toolbar located 4 buttons from the left. 
2. Hold down CTRL key and drag mouse to create a line about 4 inches long extending into rectangular 

boxes. 
3. Right-click on new line and point to Format Autoshape.  Click on Colors and Lines and change the 

line color to blue.   
4. Click on blue line.  Press CTRL + C to copy blue line.   
5. Press CTRL + V to make another blue line. 
6. Increase Zoom to 500% located on toolbar at top of page. 
7. Center each blue line in the center of each circle. 
 
Mini Square Black Box Guides  
1. Click on Rectangle button on Drawing toolbar. Create a square about ¼ inch squared. 
2. Right-click to open menu, and point to Format Autoshape.  Click on Color in the Fill Section and 

point to black to fill in square black box.   
3. Click on new square black box.  Press CTRL + C to copy square black box. 
4. Press CTRL + V two times to make 2 more square black boxes. 
 
Centering Rectangular Boxes to Circles 
 
Centering top 3 rectangular boxes 
1. Increase Zoom to 500% located on top toolbar. 
2. Align the left side of the middle rectangular box to center of blue guideline of top circle and making 

sure the blue line bisects left side of rectangular box.  
3. Now drag mini square black box to top line of middle rectangular box. 
4. Drag top rectangular box to top line of mini square black box. 
5. Now drag another mini square rectangular box to bottom line of middle rectangular box.  
6. Drag bottom rectangular box to bottom line of mini square black box. 
 
Centering bottom 2 rectangular boxes 
1. Align the last mini square black box to center of blue guideline of bottom circle and making sure the 

blue line bisects square black box. 
2. Now drag a rectangular box to top line of mini square black box. 
3. Drag the last rectangular box to bottom line of mini square black box. 



 
Realigning rectangular boxes 
1. Highlight all 5 rectangular boxes by clicking one, then while holding the CTRL key clicking the other 

four. 
2. Click on the Draw button, point to Align or Distribute and click on Align Right.  The rectangular 

boxes should all be realigned and right justified. 
 
Your figure should look like this thus far. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Drawing Straight Arrows 
1. Go down to the bottom and select the arrow pointing down which is the 5th box from the left and draw 

an arrow on the top circle from the middle box.  
2. Do the same and put another arrow just slightly above the arrow guideline from the middle of the left 

line of the upper box. 
3. Copy the arrow and flip it using draw, rotate flip, flip vertical then select the arrow and move it down 

to the red guideline and the third box so it is the opposite of the top arrow.  
4. Size to 500% and make sure the top and bottom arrows are the same distance from the middle 

guideline. Then select the end of the top arrow, right click and select edit points. Move the front and 
back of the arrow so it touches the red guideline and the left line of the top box.  

5. Do the same for all the arrows.  
6. Resize to 100% and select the arrow at the bottom again, draw a line from the bottom circle red 

guideline a little closer above the middle blue guideline than the previous top circle to the middle of 
the left line of the fourth box. 

7. Copy and paste the arrow, flip it the same as before and move it going from the bottom of the blue 
guideline to the fifth box so it is a mirror image of the top fourth box. Resize to 500% and extend the 
bottom two arrows the same way as before( right click, edit points).   

 
Drawing Curved Arrows 
1. Go down to autoshapes next to draw and click it. Click on connectors and select the bottom right 

connector. It will be called the curved double-arrow connector.  
2. Place cross at the top circle where the blue guideline and the circle meet on the left side.  
3. Drag the arrow to the bottom circle where the blue guideline and the circle meet on the left side. The 

connector will gravitate towards the left middle little circle on left side on both circles.  
4. The final figure should look like this: 

 
Removing guidelines 
1.  Select the red top circle guideline and hit delete. Do the same for the bottom red circle guideline.  
2. Select the top blue line guideline and hit delete. Do the same for the bottom blue line guideline.  
3. Select the top small square box. Press ctrl and select the other two small boxes. Once all three are 

selected press delete. Your finished figure should look like this:  



 

 



Lesson 7: Creating a pdf file from a Word document 
 
Purpose 
This workshop will teach you how to create a pdf file from a Word document, and how to add security so 
that other people cannot change or copy the text in your document.  This is useful when sharing 
completed documents with others, where you don't want them to be able to change your words and you 
want to make it harder for them to steal your work.  For example, you should convert your conference 
presentations to pdf format and add security, before sharing them with others through email or a website. 
 
Prerequisites 
The online data collection workshops are a pre-requisite to completing this workshop.  
  
Preparing Your Document 
1. In Microsoft Word, format your document exactly the way you want it to look.  If you are creating a 

pdf of a conference presentation, here are a few suggestions. 
a. Your conference handout has all of your content, and is already in Microsoft Word.  Start by 

opening this document. 
b. Your conference handout may have used a small font size and small margins, to conserve paper.  

Increase the margins to 1 inch and increase the font size to 12 point. Also, right align the content 
of your paragraphs.  
To change the margins go to File and select Page Setup. Select the Margins tab. Under Margins 
where it says Left, enter 1”. Do the same for Right and click OK. To change the alignment of the 
paragraphs select each paragraph. On the main tool bar select Format then Paragraph. Under 
General Alignment scroll down and select Justified.   

c. Reformat your tables for this larger font size and larger margins. 
d. Check that your page breaks are in good locations. 
e. Ensure that you give the complete APA-style reference for your poster, just after the title and 

authors at the top. 
2. Save your Word document with a new file name. 
 
Creating the pdf file 
1. In Microsoft Word, click on File, Print. 
2. Under Printer Name, select Adobe PDF.  If Adobe PDF is not listed as one of the options, then that 

computer does not have the software needed to create a PDF file.  [Kim's not sure, but it might be that 
the computer has to have Adobe Acrobat installed in order to be able to create a PDF file.]  Locate a 
computer that has the necessary software.  In Kim's lab, the following computers have the necessary 
software: [The black computer in the main room] 

3. Click OK. 
4. From the Save in drop-down menu select Local Disk (C:). Left click on the Kim folder, Dreamweaver 

stuff, labwebsite, img, and Posters_Papers.  
5. Type the desired file name in the "File name" box. Word will suggest a name; but you may need to 

change it to something that will be clearer to the people you will send your document to.  For 
example, when Kim is re-naming posters so that she can send them to other people, she includes her 
last name, a short version of the title, and the year (e.g., Barchard Emotional Expressivity 2006). It is 
suggested you title your file this way.  

6. Click Save. 
 
Adding Security to your PDF 
1. When the PDF file has been created, it will automatically open in Adobe Acrobat.  Switch to the 

Acrobat window.  
2. Select File, Document Properties. 



3. Click on the Security tab. 
4. In the Security Method box, select Password Security. The Password Security – Settings window will 

open. 
5. Under Permissions, select "Use a password to restrict printing and editing of the document and its 

security settings”. A password will be required in order to change these permission settings. 
6. In the box that says " Permissions Password:" type the password you want to use.  If you are creating 

a pdf file for Kim, use the usual lab password.  If you are creating a pdf file for yourself, use a 
password that you will be able to remember years from now, when you stumble across this document.  
Do not use the word "password" or "1234". 

7. In the box that says "Printing Allowed", you will usually want to change it from "None" to "High 
Resolution".  Make this change if you are creating a pdf file for Kim. 

8. In the box that says "Changes Allowed", you will usually want to keep it as "None". 
9. Click OK. 
10. Click OK again on the pop-up window. 
11. Re-type the password, and click OK. 
12. Click OK again on the pop-up window. It is warning you that these changes won't take effect until 

you have saved the document. 
13. Click OK again on the Document Properties window. 
14. Save your pdf file. 
15. Click on File, Document Properties, select the Security tab, and check that the Document Restrictions 

Summary accurately reflects the security you wanted. 
 Note: The Document Restrictions Summary should show that all items are not allowed, except 

Printing and Content Extraction for Accessibility.  
16. Click OK.  
 
Adding a pdf to the Lab Website 
1. Open Dreamweaver  
Note: Use the computer next to the Gradroom 
2. Towards the right side of the screen click on Files 
3. Scroll down to Main Lab Website 
4. Left click on Connects to Remote Host, the symbol that looks like two blue plugs 
5. Click on the img folder 
6. Scroll down to the Dreamweaver icon symbol that is labeled posters.htm 
7. Now you will add your reference to the posters list. When adding your reference to the list make sure 
that you type your reference in the appropriate section according to the year the poster was made. Once 
you find that year then add your reference in alphabetical order.  
8. Highlight the title of your poster  
9. Under Properties at the bottom of page click on the browse folder next to the Link box 
10. Browse for the pdf, select it, then click OK 
11. Click File, then Save 
12. Towards the right side of the screen under Files, select Put File(s), this is a blue arrow 
 
Checking Your Work 
1. Type in the lab website http://www.scsv.nevada.edu/~eigroup/img/ 
2. Click Posters 
3. Scroll down to find your poster  
4. Click on the link  
5. If your link works then the pdf should appear 
 


